Inhaltspezifische Aktionen

LibreOffice: Schwachstelle ermöglicht Codeausführung / LibreOffice: Vulnerability allows code execution

LibreOffice: Schwachstelle ermöglicht Codeausführung / LibreOffice: Vulnerability allows code execution

Ein entfernter, anonymer Angreifer kann eine Schwachstelle in LibreOffice ausnutzen, um beliebigen Programmcode auszuführen.

Betroffene Produkte:
Open Source LibreOffice <24.2.3
Open Source LibreOffice <7.6.7

Updates stehen zur Verfügung, bitte aktualisieren Sie Ihre Installationen.

Vielen Dank
IT Sicherheit

----

A remote, anonymous attacker can exploit a vulnerability in LibreOffice to execute arbitrary program code.

Affected products:
Open Source LibreOffice <24.2.3
Open Source LibreOffice <7.6.7

Updates are available, please update your installations.


Thank you very much
IT Security